Foro ALFA ROMEO FEDERAL
registrate
esperamos tu participacion

Reloj de temperatura del tablero no funciona.

Ver el tema anterior Ver el tema siguiente Ir abajo

Reloj de temperatura del tablero no funciona.

Mensaje  Ariel Darios el 15/6/2017, 14:18

Buenas tardes a todos !!! 
                                   Paso a comentar el pequeño problema que me esta dando mi Alfa 145 1.9 TD año 1997. Hace 15 días levanto temperatura de la nada. Dado a eso, me di cuenta que el electro ventilador no funcionaba. Por lo cual, lo probé y andaba bien. Por lo que cambie, el sensor de temperatura del radiador y el del termostato. De ahí en mas el electro prendió como corresponde. A los 95 grados pero prende. Cuando lo compre no llegaba la temperatura a 90º. Pero bueno, hoy de la nada el reloj del tablero que marca la temperatura dejo de funcionar. O sea no sale de 0º. Pero el electro prende normalmente. Mi pregunta es. A alguien le paso? Como lo soluciono?. Desde ya muchas gracias.

Ariel Darios

Mensajes : 4
Puntos : 139
Reputación : 0
Fecha de inscripción : 15/06/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reloj de temperatura del tablero no funciona.

Mensaje  Daniel el 16/6/2017, 12:52

Cuando hiciste el arreglo te quedo un cable suelto o flojo del sensor que va al tablero-

Daniel
Admin

Mensajes : 71
Puntos : 3023
Reputación : 3
Fecha de inscripción : 08/11/2009

Ver perfil de usuario http://foroalfaromeofederal.forosactivos.net

Volver arriba Ir abajo

Re: Reloj de temperatura del tablero no funciona.

Mensaje  Ariel Darios el 17/6/2017, 16:03

Buenas tardes. No quedo nada suelto. Ahí medí el sensor de temperatura que va al tablero y no marca. Así que a buscar ese condenado sensor, ya que tiene una rosca de 12 1/2 " y es el mas complicado. Por lo menos en Rosario.

Ariel Darios

Mensajes : 4
Puntos : 139
Reputación : 0
Fecha de inscripción : 15/06/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reloj de temperatura del tablero no funciona.

Mensaje  Ariel Darios el 20/6/2017, 07:44

Bueno lo comento por si a alguien también le pasa, de que el reloj de temperatura del tablero deje de funcionar. El sensor que trabaja con dicho reloj en el alfa romeo 145 1.9 TD. Es el que esta de frente al bidón de carga de liquido refrigerante. Posee una rosca de 12 1/2 pulgadas y lleva un cable de dos conectores. El sensor original es muy complicado conseguir. Por lo tanto el que se consigue y es igual por lo menos en Rosario es del Fiat Brava 1.9; Ducato 1.9 TD y Alfa Romeo 155. En Rosario el único repuestero en el que lo conseguí es Mauggeri de calle Eva Peron 5900. Y sale de contado $ 744. Igualmente es un sensor bastante inestable por lo que opte por colocarlo e igualmente le coloque un reloj adicional de temperatura, para así no volver a correr el riesgo de nada.

Ariel Darios

Mensajes : 4
Puntos : 139
Reputación : 0
Fecha de inscripción : 15/06/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Reloj de temperatura del tablero no funciona.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.